股海明灯官网

 账号找回
 立即注册

QQ登录

只需一步,快速开始

广告载入中...
查看: 584|回复: 8
打印 上一主题 下一主题

: 超牛提前介入选股公式

[复制链接]
跳转到指定楼层
1
发表于 2016-11-24 09:06 | 只看该作者 回帖奖励 |倒序浏览 |阅读模式

北京快乐8 投注 www.rpfmb.com http://www.rpfmb.com/www_timesmedia_cn/

马上注册,享用更多功能,让你轻松玩转本论坛。

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
VAR11:=EMA(HHV(HIGH,500),21);
VAR2:=EMA(HHV(HIGH,250),21);
VAR3:=EMA(HHV(HIGH,90),21);
VAR4:=EMA(LLV(LOW,500),21);
VAR5:=EMA(LLV(LOW,250),21);
VAR6:=EMA(LLV(LOW,90),21);
VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR11*0.558+VAR2*0.558+VAR3*0.558)/6,21);
VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR11*0.55+VAR2*0.55+VAR3*0.65)/6,21);
VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR11*0.68+VAR2*0.68+VAR3*0.68)/6,21);
VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);
VARB:=REF(LOW,1);
VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);
VARE:=LLV(LOW,30);
VARF:=HHV(VARD,30);
VAR10:=IF(MA(CLOSE,58),1,0);
AA3:=( EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10) ;
BB:=AA3>REF(HHV(AA3,60),1);
CC:=HHV(AA3,60);
大底:=FILTER(AA3>10 ,1) ;
VA1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主买1:=IF(CLOSE>OPEN,VA1*(HIGH-LOW),IF(CLOSE<OPEN,VA1*((HIGH-OPEN)+ (CLOSE-LOW)),VOL/2));
主卖1:=IF(CLOSE>OPEN,0-VA1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE< OPEN,0-VA1*(HIGH-LOW),0-VOL/2));
AA6:=(主买1-(-主卖1))/主买1;
STICKLINE(大底>0 AND C<O ,0,CC,4,0),COLORYELLOW;

帖子永久地址: 


楼主热帖
[股市快讯] 中国对欧投资351亿欧元 五倍于欧盟对华投资
[股市快讯] 英媒:中国拟推出首批大宗商品期权合约
[股市快讯] 中国对欧投资351亿欧元 五倍于欧盟对华投资
[股市快讯] 北特科技打响年报披露“第一枪” 业绩浪潮涌
[股市快讯] 2017年全球失业人数将首超2亿 拉丁美洲最惨
[股市快讯] 超牛提前介入选股公式
[股市快讯] 超牛提前介入选股公式
[股市快讯] 超牛提前介入选股公式
[股市快讯] 中国12月外储环比下降410亿美元 维持在三万亿
[股市快讯] 净化私募行业 去年超逾12000家“空壳”私募被
[股市快讯] 乐视手机板块欠款发酵被提仲裁 债权人涉及三
[股市快讯] 广州农商行启动赴港IPO:涉农不良坏账突出

回复 论坛版权

使用道具 举报

2
发表于 2016-11-24 09:18 | 只看该作者
能用于大智慧吗
4
发表于 2016-11-24 09:57 | 只看该作者
谢谢学长的分享
5
发表于 2016-11-26 06:14 | 只看该作者


谢谢楼主分享
6
发表于 2016-11-26 07:46 | 只看该作者
我可以看这篇文章内容吗
7
发表于 2017-3-2 11:15 | 只看该作者
谢谢楼主的分析与分享!
8
发表于 2018-2-4 06:17 | 只看该作者
感谢无私分享!
9
发表于 2018-2-14 01:02 | 只看该作者

感谢无私分享!
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

本站内容均为会员发表,并不代表本论坛立场! 免责声明
拒绝任何人以任何形式在本论坛发表与中华人民共和国法律相抵触的言论!
值班电话[8:30~17:30]: 010-51298846 15600356448(紧急)  010-51663518(广告)

Archiver|手机版|小黑屋|股海明灯官网 ( 京ICP备13001760号公网安备42050202000304号 

GMT+8, 2018-5-25 20:50 , Processed in 0.242079 second(s), 13 queries , Gzip On, Memcache On.

Powered by Discuz! X3.1

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表
小说 小说 小说 小说 小说 小说
小说 小说 小说 小说 小说 小说
小说 小说 小说 小说 小说 小说
江西抚州多乐彩查询 重庆时时彩现场开奖 重庆幸运农场开奖今天 时时彩后一稳赚技巧 陕西福彩快乐十分走势
天津市快乐10分 下载辽宁十一选五走势图带连线 11选5玩法 牛牛射在线av视频在线 广东体彩十一选五开早
赌博机 11选5平台 赛马会香港资料大全 湖北十一选五走势一前三组走势图 江苏11选5走势图
辽宁11选5缩水软件 福建快三规则 新疆11选5前三走势图 11选5开奖 山西快乐十分前三基本